查看: 410|回复: 0

tx1安装jetpack出现error

[复制链接]

1

主题

1

帖子

7

积分

新手上路

Rank: 1

积分
7
发表于 2019-1-22 15:49:48 | 显示全部楼层 |阅读模式
t我的Ubuntu版本为:16.04,64位的

我的L4T版本为:2.1

在官网下载的jetpack安装包为:JetPack-L4T-2.1-linux-x64.run

执行完指令:sudo ./JetPack-L4T-2.1-linux-x64.run 后出现error,

内容为:ERROR:JetPack must be run on x86_64 HOST platform.Detected aarch64 platform.

请问接下来该怎么做


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|风火轮WIKI|手机版|深圳风火轮团队 ( 粤ICP备17095099号-2 |公安备案:44030602002230

GMT+8, 2019-4-21 01:00 , Processed in 0.034727 second(s), 37 queries .

快速回复 返回顶部 返回列表
 
【客服1】 商务合作 15289193
【客服2】 业务洽谈 13257599
【客服3】 售前咨询 510313198
【邮箱】
smartfire@smartfire.cn